Follow

Don't enable 4-byte char support for @nextcloud unless you run absolutely latest version of MySQL or MariaDB! Just had tons of issues on an instance running v.10.0 - luckily full database backup saved the day 🤔 So I chose to update to v.16 and stand by for emoji support later 🤓

Sign in to participate in the conversation
Mastodon.lt

Mastodon node of Lithuanian software engineer Gytis Repečka.