Follow

Running exim4 MTA on Ubuntu server? Check if you have CVE-2019-10149 vulnerability patched: <code>dpkg -l | grep exim4</code> should show <strong>exim4 4.90.1-1ubuntu1.4</strong>. More details: launchpad.net/ubuntu/+source/e

Sign in to participate in the conversation
Mastodon.lt

Mastodon node of Lithuanian software engineer Gytis Repečka.